OMSA在windows2003上不能安装

PowerEdge服务器

PowerEdge服务器
加入对PowerEdge服务器和系统管理实践的讨论

OMSA在windows2003上不能安装

此问题未回答

服务器:PowerEdge 2950

系统版本 windows server 2003 enterprise edition

版本5.2(内部版本号 3790.srv03_rtm.030324-2048)

安装OMSA版本:

OM_5.4.0_ManNode_A01

OM-SrvAdmin-Dell-Web-WIN-6.5.0-2247_A01.10

都提示错误:

不支持这一操作系统或Service Pack

PS:

2003没有打过SP补丁包,是不是一定要SP1以上啊

所有回复